top

Nach dem Formatieren keine I-Net Verbindung mehr HILFE!!

Neues Thema eröffnen Neue Antwort erstellen SpeedTouchforum Foren-Übersicht | Fragen zum SpeedTouch 585i    Seite 1 von 1

31.03.2010, 17:11 BeitragTitel: Nach dem Formatieren keine I-Net Verbindung mehr HILFE!!
Flush



Anmeldedatum: 31.03.2010
Beiträge: 1

Antworten mit Zitat

Hallo,

ich benutze seit 2 Jahren einen 585i Modem und alles lief wunderbar ohne Probleme.
Aber heute habe ich meinen Rechner formatiert und ich komme nicht mehr ins Internet rein ich habe echt alles versucht und die Installations CD habe ich auch nicht mehr.
Ich bitte um Hilfe.

Vielen Dank,
Flush
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
 
01.04.2010, 21:10 BeitragTitel:
Netzwerkservice



Anmeldedatum: 13.03.2006
Beiträge: 1026

Antworten mit Zitat

Smile 192.168.1.254 schon probiert?
_________________
www.ModemShop.de der ModemShop für SpeedTouchgeräte
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
 
Neues Thema eröffnen Neue Antwort erstellen SpeedTouchforum Foren-Übersicht | Fragen zum SpeedTouch 585i    Seite 1 von 1
Vorheriges Thema anzeigen
Nächstes Thema anzeigen
Beiträge der letzten Zeit anzeigen:   




Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.